Tel.: 0731 - 145 323 44 03212 - 34 34 35 4 info@maximusweb.org

14.12.2016 Joomla Update 3.6.5

Kritische Sicherheitslücke

Heute Nacht wurde eine neue Joomla Version veröffentlicht.

Wir raten dringend, dieses Update so schnell als möglich einzuspielen. Das Update behebt 1 gefährliche und 2 minderschwere Lücken. Es gibt bereits Exploits, welche die Lücke aktiv ausnutzen.

Die Exploits werden geführt unter CVE-2016-9838, CVE-2016-9836 und CVE-2016-9837 geführt. Mit der neuen Version wurde ebenso die Sicherheit verbessert.

Betroffen sind alle Joomla Versionen von 1.6.0 bis 3.6.4!